Gerät nach Wartung defekt

Rechtsgeschäfte des täglichen Lebens, Kaufrecht für Käufer und Verkäufer, Werkvertragsrecht

Moderator: FDR-Team

ktown
FDR-Moderator
Beiträge: 20852
Registriert: 31.01.05, 08:14
Wohnort: Auf diesem Planeten

Re: Gerät nach Wartung defekt

Beitrag von ktown » 13.05.19, 13:26

Ich denke, hier wird keiner über das Internet eine gutachterliche Stellungnahme darüber abgeben können, ob der Handwerker nun schuld war oder nicht. Aufgrund des zeitlichen Zusammenhangs liegt der Verdacht zwar nahe. Man wird aber, aufgrund des Unwillens des Handwerkers, nicht um eine anwaltliche Hilfe herum kommen.
Auch wird hier niemand dem Geschädigten die Entscheidung abnehmen können, ob er nochmals Geld in die Hand nehmen wird um seine Ansprüche geltend machen zu wollen.
Alles, was ich schreibe, ist meine private Meinung.

Gesetze sind eine misslungene Kreuzung aus dem Alphabet und einem Labyrinth.
"Durch Heftigkeit ersetzt der Irrende, was ihm an Wahrheit und an Kräften fehlt" Zitat Goethe

Zafilutsche
FDR-Mitglied
FDR-Mitglied
Beiträge: 5699
Registriert: 24.07.07, 09:47
Wohnort: Rhein/Ruhrgebiet

Re: Gerät nach Wartung defekt

Beitrag von Zafilutsche » 13.05.19, 13:50

michael12 hat geschrieben:In der Anleitung steht nämlich drin, dass das Gerät min. 10 Min. vom Netz genommen werden muss, bevor man den Deckel abnimmt.
Hat das vielleicht etwas mit Stromspannungen (Kondensatoren o.ä.) zu tun? Also welchen Zweck sollen die 10 min Wartezeit haben und was kann passieren wenn früher der Deckel geöffnet wird?
Sind Beschädigungen im Gerät erkennbar die typisch für einen "Kurzschluss" sind? (Verschweißungen/Schmauchspuren/Abbrand o.ä.) Mit Vermutungen wird man jedenfalls nicht weiter kommen.

SusanneBerlin
FDR-Mitglied
FDR-Mitglied
Beiträge: 14794
Registriert: 05.11.12, 13:35

Re: Gerät nach Wartung defekt

Beitrag von SusanneBerlin » 13.05.19, 14:05

Ich würde vermuten, dass hier fahrlässig ein Gerät beschädigt wurde.
In der Anleitung steht nämlich drin, dass das Gerät min. 10 Min. vom Netz genommen werden muss, bevor man den Deckel abnimmt. Die Frage dabei ist, ob sowas auch zählt, wenn 240 V und 36 V gearbeitet wird. Der Deckel wurde nicht abgenommen.
Vermuten dürfen Sie was Sie wollen. Ohne die Aussage eines qualifizierten Fachmanns, was denn wirklich an dem Gerät defekt ist und wie dieser Schaden entstanden ist, kommt man jedoch kein Stück weiter.
Grüße, Susanne

Froggel
FDR-Mitglied
FDR-Mitglied
Beiträge: 2866
Registriert: 19.05.05, 15:17
Wohnort: Niedersachsen

Re: Gerät nach Wartung defekt

Beitrag von Froggel » 13.05.19, 19:57

michael12 hat geschrieben:Ich würde vermuten, dass hier fahrlässig ein Gerät beschädigt wurde.
In der Anleitung steht nämlich drin, dass das Gerät min. 10 Min. vom Netz genommen werden muss, bevor man den Deckel abnimmt. Die Frage dabei ist, ob sowas auch zählt, wenn 240 V und 36 V gearbeitet wird. Der Deckel wurde nicht abgenommen.
Meine Vermutung wäre hier eher, dass die Wartezeit dem Abgang von Reststrom dienen soll, um den Wartenden vor einem Schlag zu schützen und nicht, dass das Gerät selbst dadurch beschädigt wird. Welche Vermutung nun stimmt oder ob etwas anderes für den Defekt ursächlich ist, kann aber nur ein Sachverständiger beantworten.
Ich bin kein Jurist.
- alle Angaben ohne Gewähr -

CDS
FDR-Mitglied
FDR-Mitglied
Beiträge: 1519
Registriert: 16.01.05, 23:59

Re: Gerät nach Wartung defekt

Beitrag von CDS » 29.05.19, 10:13

Hallo!

Nun, wir sind im Bereich Leistungselektronik. Da ist ein Fehlerbild, das sich erst bei erneutem Einschalten zeigt nichts wirklich ungewöhliches - da kann auch der Wartungsmonteur nichts.

Ich versuche mal ein Beispiel:

Nehmen wir mal einen Stromgenerator mit elektrischem Anlasser. Der Generator ist 24/7 in Betrieb und läuft soweit problemlos.
Nun wird er zwecks Wartung abgeschaltet. Nach der Wartung springt er nicht mehr an: Diagnose Startelektronik defekt.
Frage: Ist nun die Wartung daran schuld das die Startelektronik - welche die ganze Zeit gar nicht benutzt wurde - defekt ist, oder ist es nicht vielmehr so, das dieser Defekt eben zu diesem Zeitpunkt überhaupt erst auffällt, da der notwendige Betriebsmodus (= Starten des Generatormotors) zuvor gar nicht aufgetreten ist?
Genau diese Frage hätte ein Gutachter zu klären.

Ich wage mal eine Ferndiagnose aufgrund von Fehlerbild und Gerätealter:
In dem Wechselrichter sind 1-n Kondensatoren defekt, was jetzt ein Anlaufen des Schaltreglers verhindert. Passiert gerne wenn Leistungselektronik eher kostenoptimiert dimensioniert wird ...

Antworten